How do I turn this STARTUP ALERT off?> It can't be turned off

Printable View