When I create a new message the autofill for the To field no longer comes up. If I shut down ZoneAlarm and I put an A in the to box it comes back and I'll get a drop down box of all the email addresses that start with the letter
A. I tried looking for a setting but I'm unable to find
anything that works. If
anyone could help
I would appreciate
it.
Thanks!


Operating System:Windows XP Pro
Product Name:ZoneAlarm Internet Security Suite
Software Version:7.0