Is there a way to make them both work?
I tried everything but i still can't install zone alarm pro anymore. I read that the last version is incompatible with kaspersky due to some driver issue and that probably with zone alarm version 7.1 the problem will be fixed. I just wanted to know if there is an ETA of the new release or if there is a way to fix the conflict right now.
I opened another thread 2 days ago in another section but i got no answers so i thought maybe i can get more help here.

Thanks.