Page 2 of 2 FirstFirst 12
Results 11 to 17 of 17

Thread: 7.0.408.000 Anti Virus Scans will go on forever!

  1. #11
    lost_in_space Guest

    Default Re: 7.0.408.000 Anti Virus Scans will go on forever!

    Ok here is what is going on, I was told to reset Zone Zlarm SS which I did. Then I set my Av and Spyware to run at 1:30Am Dailey. Well work up this morning and saw that the AV scar ran ok but the Spyware did not run at all. So I then just clicked to manually run the spyware. It started and after 45 minutes is still running. Ususally this only takea only a few
    minutes.
    This all started after I did the lasest update. Prior to this I have had the same configuration to run the AV and Spy scans daily at 1:30Am for the last year at least and never had a this issue?
    What gives??????
    TIA,John
    ZASS 8.0.298.000AV 6.02..678
    Ver 98435733AS
    5.029.o DAT Ver 01.2009.5525Anti Spam 6.0.0.1429
    <blockquote><hr>photographica wrote:
    Hi all,
    I have just downloaded the latest version of Zone alarm security suite and run it on xp pro sp2.
    Same problem as Lost in Space.
    My AV scans used to last just over 1 hour, today it was going for over 4 hours
    and still ot complete.
    What has gone wrong?


    <hr></blockquote>

  2. #12
    lalittle Guest

    Default Re: 7.0.408.000 Anti Virus Scans will go on forever!

    You listed two different versions -- 7.0.408 and 8.0.298.

    So you updated to the new version at some point and it still does it?
    I'm currently seeing similar behavior on a system running 7.0.743 on XP SP2 -- the spyware scan gets to about 5% and then just stops progressing any further.
    The name of the file being scanned stays the same for over an hour.
    I'm wondering if it's related to using SP2 since I updated another system to SP3 and 8.0.298 (ZAX) and do not have this problem.
    I'm planning on updating
    the other
    system to XP SP3 and installing 8.0.298 on it (ZAX), so I'll post back with my findings.
    Larry

  3. #13
    lost_in_space Guest

    Default Re: 7.0.408.000 Anti Virus Scans will go on forever!

    Nope same issue different PC ;-0. If you look at the date when that was first posted it was back in 2007 when I had a Dimesnion 8200. Its now 09 and I have a XPS model.
    This issues started last week when I got a update from ZA.
    XPSXP MediaZoneAlarm Security Suite version:8.0.298.000
    TrueVector version:8.0.298.000
    Driver version:8.0.298.000
    Anti-virus engine version:6.0.2.678
    Anti-virus signature DAT file version:980447521
    Anti-spyware engine version:5.0.209.0
    Anti-spyware signature DAT file version:01.200903.5525
    AntiSpam version:6.0.0.1429
    <blockquote><hr>lalittle wrote:
    You listed two different versions -- 7.0.408 and 8.0.298.

    So you updated to the new version at some point and it still does it?
    I'm currently seeing similar behavior on a system running 7.0.743 on XP SP2 -- the spyware scan gets to about 5% and then just stops progressing any further.
    The name of the file being scanned stays the same for over an hour.
    I'm wondering if it's related to using SP2 since I updated another system to SP3 and 8.0.298 (ZAX) and do not have this problem.
    I'm planning on updating
    the other
    system to XP SP3 and installing 8.0.298 on it (ZAX), so I'll post back with my findings.
    Larry
    <hr></blockquote>

  4. #14
    lalittle Guest

    Default Re: 7.0.408.000 Anti Virus Scans will go on forever!

    Do both systems have the same OS and Service Pack?
    Thanks,
    Larry

  5. #15
    lost_in_space Guest

    Default Re: 7.0.408.000 Anti Virus Scans will go on forever!

    The Dell 8200 is long gone (over a year ago) that PC had XP Home Sp2. My XPS Dell has XP Media Center and is running SP3.<blockquote><hr>lalittle wrote:
    Do both systems have the same OS and Service Pack?
    Thanks,
    Larry
    <hr></blockquote>

  6. #16
    lost_in_space Guest

    Default Re: 7.0.408.000 Anti Virus Scans will go on forever!

    Forgot I restarted my PC and the Spyware scan now is running its normal speed as well as the anti Virus. Now the other problem still exists, I can schedule a scan for the AV and Spy and only the AV will run. The Spy will not, I can click on it manually and run it that way no problem.


  7. #17
    bigdawg_daddy Guest

    Default Re: 7.0.408.000 Anti Virus Scans will go on forever!


    <blockquote><hr>Lost_In_Space wrote:
    Ok here is what is going on, I was told to reset Zone Zlarm SS which I did. Then I set my Av and Spyware to run at 1:30Am Dailey. Well work up this morning and saw that the AV scar ran ok but the Spyware did not run at all. So I then just clicked to manually run the spyware. It started and after 45 minutes is still running. Ususally this only takea only a few
    minutes.
    This all started after I did the lasest update. Prior to this I have had the same configuration to run the AV and Spy scans daily at 1:30Am for the last year at least and never had a this issue?
    What gives??????
    TIA,John
    ZASS 8.0.298.000AV 6.02..678
    Ver 98435733AS
    5.029.o DAT Ver 01.2009.5525Anti Spam 6.0.0.1429
    <blockquote><hr>photographica wrote:
    Hi all,
    I have just downloaded the latest version of Zone alarm security suite and run it on xp pro sp2.
    Same problem as Lost in Space.
    My AV scans used to last just over 1 hour, today it was going for over 4 hours
    and still ot complete.
    What has gone wrong?


    <hr></blockquote>

    <hr></blockquote>This sounds like a Conflict between ZASS Anti-Spyware and some other Anti-Spyware
    Security program ??
    Here is a Quote from one of the Guru's..
    Please note that ZASS and ZAX
    do not play nice with many overlapping security tools (even if disabled). To troubleshoot ZASS/ZAX issues remove them and install back once you see that ZA works as it should. For example,Norton/Symantec, McAfee,

    Spyspweeper, Spyware Doctor, trojan hunter, adware, SpyBotS&amp;D, PC tools Threatfire, other
    antivirus, antispyware, Registry Guard or
    locking tools, etc...


    ZoneAlarm Security Suite version:8.0.298.000
    TrueVector version:8.0.298.000
    Driver version:8.0.298.000
    Anti-virus engine version:6.0.2.678
    Anti-virus signature DAT file version:980444002
    Anti-spyware engine version:5.0.209.0
    Anti-spyware signature DAT file version:01.200903.5535
    AntiSpam version:6.0.0.1429


    Message Edited by BigDawg_Daddy on 03-16-2009 07:47 PM

Page 2 of 2 FirstFirst 12

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •