Results 1 to 3 of 3

Thread: ZA 6.5.722 can not start (access bug)

Hybrid View

  1. #1
    oleg_surfer Guest

    Default ZA 6.5.722 can not start (access bug)

    Hello to all.

    When I uninstall ZA Pro 6.1.737 , reboot , install ZA Pro 6.5.722 and again reboot , I have this error message :
    http://img291.imageshack.us/img291/4099/zafailow3.jpg

    (Translate from russian : Access denied to specified device, path or file. Possible, you have no necessary rights of the access to this object)
    But I have full administrator rights on my PC.

    This message appears too, when I tring to launch ZA from start menu.


    OS : Windows XP Pro SP2

    PC :
    Asus A8N-SLI Deluxe
    Athlon 64 3000+ (Socket 939 , Venice)
    1024 Mb RAM
    ATI x700 Pro 256 Mb
    HDD 200 Gb Seagate

    Oleg, with regards.

    Operating System:Windows XP Pro
    Product Name:ZoneAlarm Pro
    Software Version:6.5

  2. #2
    billc Guest

    Default Re: ZA 6.5.722 can not start (access bug)

    I think you might find a solution to your problem at this Forum Moderator's post. .

  3. #3
    oleg_surfer Guest

    Default Re: ZA 6.5.722 can not start (access bug)

    I don't know - work it or not , but I reinstall windows and now all is ok.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •