Results 1 to 6 of 6

Thread: Load at startup

Hybrid View

  1. #1
    tenken Guest

    Default Load at startup

    I want Zone Alarm Pro to load at start-up, and I've checked the box that says "Load ZA Pro at startup", but everytime I
    check
    it
    and
    configure
    other settings of ZA,
    it automatically UNCHECKS the box.... I don't know why....

    For instant:
    1.
    I check "Load at startup" box in the PREFERENCE tab2.
    Then I go to "Firewall" tab to set up firewall (or other setting)3.
    When I return to PREFERENCE tab, the box "Load at startup"
    has been automatically UNCHECKED.
    Also, ZA prevents me from logging in to some websites, such as logging in to my account on http://bravenet.com .

    Please help me solve it ...


    Operating System:
    Windows ME
    Product Name:
    ZoneAlarm Pro
    Software Version:
    6.1


    Message Edited by Tenken on 03-14-200602:27 AM

  2. #2
    Join Date
    Apr 2004
    Location
    East Coast of Florida - Lightening/Shark Bite Capital of the World
    Posts
    2,477

    Default Re: Load at startup



    Hi Tenken,











    PLEASE go to the following thread and hopefully it will solve your problem, if not PLEASE post back.
















    http://forum.zonelabs.org/zonelabs/board/message?board.id=cfg&message.id=37647











    Hope this info has helped you.











    Thank you for your time and have a nice day!





























    SlyFox:8}
    "Politeness costs nothing and gains everything".

    Click here for ZA Support

    Avail. 24x7 - Excl. Holiday













  3. Default Re: Load at startup

    I tried as instructed, but it doesn't work.
    Same error as before............
    ah... how about my second question:
    Also, ZA prevents me from logging in to some websites, such as logging in to my account on http://bravenet.com
    ?


    Message Edited by Tenken on 03-14-200603:36 PM

  4. #4
    Join Date
    Apr 2004
    Location
    East Coast of Florida - Lightening/Shark Bite Capital of the World
    Posts
    2,477

    Default Re: Load at startup



    Hi Tenken,








    Hopefully the following will solve one of your problems, as I am still searching for a solution on the other problem for you.
    The Privacy advisor can help resolve the issue and allow you to customise that site for your use. You will need to go to the Privacy Panel and click on 'custom' in Cookie Control. Then go to the bottom and enable 'Show Privacy Advisor' click apply then ok.

    Next go to the page in question and when the Privacy Advisor alert pops up, click on "Click here for details'' and it should take you to the Site List box where you will see the entry causing the problem. The name of the entry can be found in the "Entry Detail" box at the bottom of the page. Now click on 'options' and turn off the ones that interfer with the page. You may have to try several and then refresh the page until the issue is resolved.







    Have a nice day!















    SlyFox:8}
    "Politeness costs nothing and gains everything".

    Click here for ZA Support

    Avail. 24x7 - Excl. Holiday













  5. Default Re: Load at startup

    Hi,
    Actually, I had tried that way before I posted the message.
    I clicked "allow" for everything, but it still prevents me from logging in.....
    B-)

  6. #6
    flyyourway Guest

    Default Re: Load at startup

    I recommend you reset the database,or cleanly reinstall,both methods can be found by searching this forum.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •