Hi,

After installing my upgrade to ZAX (from ISS/FF) I noticed that the default setting in FF of 'enable virtualization' under advanced settings was 'unchecked'. I can't imagine that this is the advised option.

Regards,
imcp