Can older versions of ZASS such as 7 or 8 be used and are they secure, so long as they are updated or no; as it would be preferred to wait until the bugs are worked out of the newer versions first unless its a security risk?
Thank you.