Page 3 of 3 FirstFirst 123
Results 21 to 22 of 22

Thread: slow booting after update

  1. #21
    Markus36 Guest

    Default Re: slow booting after update

    Minor problem, when I type IPCONFIG /? or IPCONFIG a black box flashes for a split second only. But I found the ip of the DNS server under networks, internet protokolls, TCP/IP. IŽll compare the numbers and than we shall see.

  2. #22
    Join Date
    Nov 2004
    Location
    localhost
    Posts
    17,291

    Default Re: slow booting after update

    run --> type cmd --> New window opens--> now write IPCONF....

    Click here for ZA Support
    Monday-Saturday 6am to 10pm Central time
    Closed Sundays and Holidays

Page 3 of 3 FirstFirst 123

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. Slow booting after ZA 9.2 installation
    By kinvel in forum ZoneAlarm Free Firewall
    Replies: 6
    Last Post: July 9th, 2010, 06:37 AM
  2. Booting up problems
    By kathaarg in forum ZoneAlarm Installation
    Replies: 1
    Last Post: April 2nd, 2009, 08:49 AM
  3. Replies: 9
    Last Post: October 13th, 2008, 11:46 AM
  4. Slow Internet / Slow computer - Last ZA Update
    By synxs in forum ZoneAlarm Anti-virus & Anti-spyware
    Replies: 4
    Last Post: August 8th, 2008, 02:57 AM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •