I just updated ZASS to ver. 10. Under Scheduled Tasks, I disabled AV Quick, Normal, And Deep Scan. Yet on bootup, they are enabled. I want to do the scans manually since they slow the system down when they run. A scan runs on every bootup. How can I fix this? Thanks.