Attempting to install the lastest version of ZA when I receive the following message:
ZoneAlarm cannot be installed on a system already has AVAST Antivirus installed.
Your system doesn’t meet the installation requirement.

Is there a workaround for the situation?
Thank you!