I'm a user of ZA since several years, and last weeks , it asks me to upgrade to the last version 101 079, but I got the error : "failed to parse package configuration"
I uninstall the current version, thenuse the clean.exe tools, but even with it I have the same error
is there some one who can help me, since 1 week I only have the basic windows firewall, but not confident with it

thanks

fch22