Results 1 to 4 of 4

Thread: [SOLVED] Viruses found---

Hybrid View

  1. #1
    Join Date
    Apr 2009
    Posts
    3

    Default [SOLVED] Viruses found---

    ZA says in the scanresult that it has found 11 viruses. 0 files are quarantined. What does this mean and/or where do I find further information about this??
    /hans peter

  2. #2
    Join Date
    Aug 2009
    Location
    Texas Gulf Coast
    Posts
    1,651

    Default Re: Viruses found---

    Quote Originally Posted by hans_peter View Post
    ZA says in the scanresult that it has found 11 viruses. 0 files are quarantined. What does this mean and/or where do I find further information about this??
    /hans peter
    Make sure you're running current version :

    http://server.iad.liveperson.net/hc/...10&action=view

    You can search Descriptions at Securelist :

    http://www.securelist.com/en/descriptions

    VirusTotal : Upload for quick detection of viruses, worms, trojans, and all kinds of malware.

    https://www.virustotal.com/

    xyz was not detected. What I should do? :

    http://www.zonealarm.com/forums/show...at-I-should-do

    Malware Clean-up Guidance :

    http://www.zonealarm.com/forums/show...an-up-Guidance

    Have a nice Day
    Last edited by Sky Soldiers; January 10th, 2013 at 03:37 PM.

  3. #3
    Join Date
    Apr 2009
    Posts
    3

    Default Re: Viruses found---

    Quote Originally Posted by Sky Soldiers View Post
    Make sure you're running current version :
    http://server.iad.liveperson.net/hc/...10&action=view
    Thank you! This was enough to solve the problem. The new scan found no viruses.
    Kr
    /hans peter

  4. #4
    Join Date
    Aug 2009
    Location
    Texas Gulf Coast
    Posts
    1,651

    Default Re: Viruses found---

    Quote Originally Posted by hans_peter View Post
    Thank you! This was enough to solve the problem. The new scan found no viruses.
    Kr
    /hans peter
    You're Welcome & Thanks for feedback that issue resolve.

    Have a nice Day

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Similar Threads

  1. [SOLVED] New Network found keeps showing up
    By jslerner in forum ZoneAlarm Free Firewall
    Replies: 3
    Last Post: April 29th, 2011, 09:05 AM
  2. [SOLVED] New Network found
    By hanging in forum General - Questions that don't fit any other category
    Replies: 1
    Last Post: August 15th, 2010, 08:23 AM
  3. No viruses found for >6 months
    By jbandjo in forum ZoneAlarm Anti-virus & Anti-spyware
    Replies: 0
    Last Post: March 8th, 2009, 06:10 PM
  4. Viruses found only at backup
    By neyzen in forum Windows and ZoneAlarm Messages and Alerts
    Replies: 4
    Last Post: April 11th, 2008, 04:32 AM
  5. Replies: 1
    Last Post: March 12th, 2007, 09:45 PM

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •